Download PAK128.german version 1.3

このバージョンには、より多くのタイルがある都市の建物が含まれています、
したがって、少なくともSimutransのバージョン121.0が必要です。

Download PAK128.german version 2.0

このバージョンには車両の固定費があるため、
少なくともバージョン122.0のSimutransが必要です。